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Grundsätzliches zu Literaturverwaltungsprogrammen 

 
Warum brauche ich ein Literaturverwaltungsprogramm? 

 
Literaturverwaltungsprogramme   unterstützen   Sie   beim   Schreiben   wissenschaftlicher    Texte. Sie 
erleichtern das systematische Sammeln und Ordnen umfangreicher Literaturmengen und helfen Ihnen 
beim korrekten Zitieren sowie bei der Erstellung von Bibliographien – kurz gesagt: Sie sparen viel Zeit, 
wenn Sie ein Literaturverwaltungsprogramm nutzen. 

 
Was bietet ein Literaturverwaltungsprogramm? 

 
Die wichtigsten Funktionen umfassen: 

 
• das Verwalten Ihrer Literatur in einer Datenbank inkl. Verknüpfung mit Volltexten, Grafiken, 

Tondokumenten usw. 
• die direkte Online-Recherche in bibliographischen Datenbanken und Bibliothekskatalogen 
• den Import und Export von Daten, z.B. Export aus Datenbanken und Bibliothekskatalogen 
• das automatisierte Zitieren (wahlweise im Text oder als Fußnote) 
• das Erstellen Ihres Literaturverzeichnisses unter Berücksichtigung einer Vielzahl etablierter 

oder selbst angepasster Zitierstile 
 

Für welches Literaturverwaltungsprogramm sollte ich mich entscheiden? 
 

Diese Frage lässt sich leider nicht pauschal beantworten. Maßgeblich sind der eigene Workflow und 
die Ansprüche, die Sie an das Programm stellen, z. B.: 

 
• Ist das Programm mit meinem Betriebssystem kompatibel? 
• Ist das Programm (für mich) leicht zu bedienen? 
• Ist das Programm auf Deutsch und / oder Englisch verfügbar und gibt es Support-Angebote in 

meiner bevorzugten Sprache? 
• Ermöglicht mir das Programm die Arbeit mit PDFs und Zitaten in einem Umfang, der meinem 

Workflow entspricht? 
• Ist das Programm konfigurierbar genug um meinen Anforderungen an einen Zitierstil zu 

genügen? 
 

Wir empfehlen, die Funktionen verschiedener Literaturverwaltungsprogramme zu vergleichen und, 
falls möglich, einmal auszuprobieren. Für Studierende und Mitarbeitende der HHU stehen kostenlose 
Campus-Lizenzen für Citavi und EndNote zur Verfügung. Sie können außerdem kostenlos an einer 
unserer Schulungen zur Einführung in Citavi oder EndNote teilnehmen. 
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EndNote an der HHU 
 

EndNote 20 ist für Studierende sowie Beschäftigte der HHU über das Softwareportal der HHU 
kostenfrei erhältlich: https://uni-duesseldorf.asknet.de 

 

Die Registrierung für EndNote Online erfolgt über EndNote Desktop. Danach ist ein Login in EndNote 
Online von jedem Rechner aus möglich. Die Lizenz für EndNote Online gilt 2 Jahre bzw. so lange, bis die 
nächste EndNote-Version erscheint.  

 
Die ULB bietet Beratung und Schulungen für die Nutzung von EndNote 20 an. Für Support zu EndNote 
Online wenden Sie sich bitte an den Hersteller Clarivate Analytics.  
 
Eine gute Ergänzung zu Endnote bietet die kostenlose Browser-Erweiterung EndNote Click, die die 
Suche nach Volltexten unterstützt. Die Registrierung erfolgt über click.endnote.com. 

 
 

Umgang mit EndNote-Libraries 
 

Eine neue EndNote-Library legen Sie über File > New an. 
 

Libraries werden standardmäßig auf Ihrem Desktop gespeichert. Für jede Library wird eine Datei mit 
der Endung .enl und ein Ordner mit der Endung .Data angelegt. In der enl-Datei werden die 
bibliographischen Daten gespeichert, im Data-Ordner Anhänge, wie z. B. PDFs. 

 
Bitte speichern Sie diese Dateien nicht getrennt ab, ansonsten kann EndNote die Library nicht auslesen 
und es kommt zu Problemen im Umgang mit dem Programm. 

 
Bitte verwenden Sie außerdem keinen Cloud-Speicherort (iCloud, Dropbox, Google Drive, etc.) zur 
Sicherung Ihrer EndNote-Library! Aufgrund der im Hintergrund ablaufenden Synchronisation kommt 
es zu erheblichen Problemen mit den Daten Ihrer EndNote-Library. 

  

 
Abbildung 1: Anlegen einer neuen Library 

 
 

Backups 

EndNote erstellt keine automatischen Backups. Erstellen Sie deshalb regelmäßig selbst ein Backup. 
Wählen Sie dazu in der Menüleiste File > Compressed Library (.enlx). 

 
enlx-Dateien enthalten die enl-Datei sowie den dazugehörigen Data-Ordner in komprimierter Form. 
Sie können diese wie gewohnt mit EndNote öffnen und benutzen. 

https://uni-duesseldorf.asknet.de/
https://click.endnote.com/
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Abbildung 2: Programmoberfläche 

Programmoberfläche 
 
 

 
 

    
 

1. Menüleiste 
Hier finden Sie die Menüs zur Bearbeitung Ihrer Bibliothek. 

 
2. Gruppenübersicht 

Hier können Sie Ihre erstellten Gruppen einsehen und neue Gruppen anlegen. 
 

3. Suchleiste mit Advanced Search 
Hier können Sie Ihre EndNote-Library durchsuchen. Sie können die Suchergebnisse 
dabei nach mehreren Kriterien filtern. 

 
4. Shortcuts: 

           Mit den Shortcuts lassen sich mit einem Klick z.B. neue Titel aufnehmen oder eine               
           Volltextsuche anstoßen. 

 
5. Referenzliste 

In diesem Bereich werden Ihnen alle Titel (= Referenzen) in Ihrer Library, einer 
markierten Group oder die Ergebnisse einer Online-Recherche angezeigt. 

 
6. Vorschau- und Bearbeitungsbereich 

In diesem Bereich haben Sie die Tabs ‚Summary‘ und ‚Edit‘ zur Auswahl.  
 

Aus dem Tab ‚Summary‘ heraus können Sie dem aktuell markierten Titel PDFs anhängen oder 
angehängte PDFs öffnen, um sie zu lesen und zu bearbeiten. 
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Außerdem wird hier im unteren Bereich die Vorschau der Referenz als Zitation im 
Literaturverzeichnis angezeigt. Der hier im Drop-Down-Menü ausgewählte Zitierstil bestimmt 
die Formatierung. 

 
Im Tab ‚Edit‘ werden Ihnen die bibliographischen Angaben des aktuell markierten Titels 
angezeigt, die Sie hier auch direkt ändern können. 

 
 
 
 

Datenimport 
 

Für den Import von Literaturdaten in EndNote gibt es vier Möglichkeiten: 
 

• Manuelle Eingabe: Sie geben den Titel per Hand ein. 
 

• Online Search: Sie arbeiten in EndNote und recherchieren aus dem Programm heraus in 
Literaturdatenbanken und Bibliothekskatalogen. Die gewünschten Daten importieren Sie in 
EndNote (nicht empfohlen). 

 
• Direct Export: Sie recherchieren in einer Literaturdatenbank oder einem Bibliothekskatalog. 

Die gefundenen Treffer exportieren Sie nach EndNote (empfohlen). 
 

• PDF-Import: Sie importieren einzelne PDFs oder ganze Ordner voll PDFs in EndNote. 
 
 

Manuelle Eingabe 
 

Zunächst klicken Sie auf den Button New Reference. Es öffnet sich ein neues Eingabefenster um die 
relevanten Informationen zur Referenz hinzuzufügen. 

 

 

Abbildung 3: Neue Referenz manuell eingeben 
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Abbildung 4: Eingabefenster 

 

Über das Drop-Down-Menü können Sie den Referenztypen festlegen. Voreingestellt ist der Typ 
Journal Article. 

 
Mehrere Einträge in einem Feld (z. B. mehrere Autoren) werden jeweils in einer neuen Zeile 
untereinandergeschrieben. 

 
Neue Autoren, die der EndNote-Library noch unbekannt sind, werden rot angezeigt. Nach dem 
Speichern merkt sich EndNote den Namen, fügt diesen der Term List hinzu, und schlägt diesen bei 
einer erneuten Eingabe vor. 

 
Term Lists sind automatisch generierte Listen von Autoren, Zeitschriften und Schlagworten. Sie können 
diese über Library > Open Term Lists einsehen. 

 
Beim Schließen des Fensters werden die Daten gespeichert. Alternativ: File > Save oder STRG+S. 
 
 

Kommaregel: Namen von Organisationen oder Ministerien 
 
Der Namensteil vor dem ersten Komma wird als Nachname interpretiert.  
 
Brinkmeier, Clemens  
 
Der Namensteil nach dem letzten Leerzeichen wird als Nachname interpretiert. Darum muss hinter 
Organisationen ein Komma gesetzt werden.  
 
World Health Organization, 
 
Sollte die Organisation in ihrem Namen selbst ein Komma haben, dann wird an dieses Komma ein zweites 
angefügt.  
 
Bundesministeriums des Innern,, für Bau und Heimat 
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Online Search 
 

Mit EndNote können Sie Bibliothekskataloge und Fachdatenbanken durchsuchen. Wechseln Sie dazu 
in der Gruppenübersicht in die Online Search. Im Menü der Gruppenübersicht können Sie die zu 
durchsuchende Datenbank auswählen. Weitere Datenbanken können über ‚more‘ hinzugefügt 
werden. 

 
In die Suchmaske, die sich nun in der Mitte des Programms öffnet, tragen Sie Ihre Suchanfrage ein. 
Die Suchfelder unterscheiden sich je nach Katalog oder Datenbank. 

 
Drücken Sie Enter oder Search, um die Suche zu beginnen. Geben Sie an, wie viele Suchergebnisse Sie 
sich anzeigen lassen möchten. 
 

 
Abbildung 5: Anzahl der Suchergebnisse auswählen 

 
 
Die Suchergebnisse werden zunächst in einer temporären Gruppe zwischengespeichert. Die gewünschten 
Suchergebnisse müssen Sie von Hand mit Hilfe des +-Buttons in Ihre EndNote-Library übernehmen. Alternativ 
können Sie die gewünschten Ergebnisse über das Menü gleich in die gewünschte Zielgruppe einsortieren 
(Groups -> Add References To …).  
 

 

 
       Abbildung 6: Button zum Übernehmen der Suchergebnisse in die Library 

 
 

Achten Sie nach dem Import auf die Vollständigkeit der Daten und die richtige Schreibweise und 
ergänzen bzw. korrigieren Sie ggf. manuell. 
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Direct Export aus Katalogen und Fachdatenbanken 

 
Die meisten Bibliothekskataloge und viele der von der ULB Düsseldorf lizenzierten Fachdatenbanken 
bieten die Möglichkeit Suchergebnisse zu exportieren und in eine EndNote-Library einzupflegen. 

 
Dies hat den Vorteil, dass Sie die Suchoberflächen der Anbieter nutzen können und die dort 
verfügbaren Services, wie z. B. die Suche nach weiteren Zitationen verwenden können. 

 
Es empfiehlt sich daher in den allermeisten Anwendungsfällen den Direct Export für die Pflege einer 
EndNote-Library zu wählen. 

 
Beispiel: ULB-Katalog 

 
1. Führen Sie wie gewohnt die Suche im Online-Katalog durch. 

 
2. Wählen Sie alle Titel, die Sie exportieren wollen, mit einem Häkchen aus. 

 
3. Klicken Sie dann auf den Button Export über der Suchergebnisanzeige. 

 
 

 

 
Abbildung 7: Export aus dem ULB-Katalog 
 

4. Es öffnet sich ein neues Fenster. Hier können Sie die Datei in Ihre EN-Library 
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herunterladen. Dafür bitte bei Format „Literaturverwaltungstools-RIS“ auswählen. 
 

 
Abbildung 8: Export-Datei herunterladen 

 
 
 
 
 
 
 
 
 
 
 

 
Abbildung 9: Export-Datei mit EndNote 20 öffnen 

 
 
 

5. Ihre übernommenen Treffer werden Ihrer Endnote Library automatisch hinzugefügt 
und vorübergehend in einer Gruppe Imported References angezeigt.  
 

6. Achten Sie nach dem Import auf die Vollständigkeit der Daten und die richtige Schreibweise, 
und ergänzen bzw. korrigieren Sie ggf. manuell. 

 
Beispiel: Fachdatenbank Scopus 

 
Fachdatenbanken bieten Ihnen in der Regel die Möglichkeit an, die bibliographischen Daten von 
Aufsätzen zu exportieren. Die genaue Vorgehensweise dafür ist von Datenbank zu Datenbank 
verschieden. 

 
Die hier gezeigten Schritte sind aber bei den meisten Datenbanken ähnlich. 

 
1. Wählen Sie die Literaturnachweise aus, die Sie exportieren möchten (Häkchen neben dem Titel 

setzen). 
 

In manchen Datenbanken ist ein Export nur aus der Merkliste (auch MyList, MyFolder o.ä. 
genannt) möglich. 

 
2. Wählen Sie Exportweg und Exportformat. Hierfür wird Ihnen oft ein direkter Export nach 

EndNote angeboten, alternativ das RIS-Format auswählen. 
 

3. RIS-Format = Research Information System Format, ein standardisiertes Dateiformat für die 
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Literaturverwaltung und den Export bibliographischer Daten. 
 

4. Starten Sie den Export. 
 

5. Achten Sie nach jedem Import in Ihre EndNote-Library auf die Vollständigkeit der Daten und 
die richtige Schreibweise und ergänzen bzw. korrigieren Sie ggf. manuell. 

 
 

Abbildung 10: Exportfunktion finden und auswählen 
 

 
Dubletten-Check  

 
Es kann vorkommen, dass Aufsätze und andere Medien in mehreren Datenbanken verzeichnet und 
gefunden werden können. Um zu vermeiden, dass sich Dubletten in der EndNote-Library befinden 
empfiehlt es sich, nach jedem Import einen Dubletten-Check durchzuführen. 

 
Über den Befehl Library > Find Duplicates kann EndNote versuchen Dubletten zu finden und ggf. 
löschen.  

 
Bitte beachten Sie aber, dass diese Funktion nicht perfekt ist und es sein kann, dass Dubletten manuell 
entfernt werden müssen. Haben Sie also immer ein Auge auf Ihre wachsende Library. 

 
Volltextsuche 

 
EndNote kann nach frei verfügbaren oder über die ULB lizenzierten Volltexten suchen und diese in die 
Library einfügen. 
Im Menü Edit > Preferences > Find Full Text können Sie diesen Service für die Volltextsuche einrichten.  
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Abbildung 11: Edit > Preferences > Find Full Text 
 
 

Über Edit > Preferences können Sie auch weitere Standard-Einstellungen festlegen, bspw. die 
gewünschte Schriftgröße (Display Font).  
 

 
Abbildung 12: Button Find Full Text 

 
 

Umgang mit PDFs 
 

Import 
 

Über File > Import kann man sowohl einzelne PDF-Dateien als auch einen ganzen Ordner mit mehreren 
PDF-Dateien importieren. 

 
Als Import-Option PDF auswählen. Und um mögliche Dubletten zu vermeiden, Discard Duplicates 
auswählen. 
Anhand der DOI (Digital Object Identifier) recherchiert EndNote automatisch die bibliographischen 
Daten und verknüpft die PDF-Datei mit einer vorhandenen Referenz bzw. erstellt eine neue Referenz. 
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Verfügt das PDF-Dokument über keine DOI oder verknüpfte Metadaten, müssen die bibliographischen 
Angaben manuell hinzugefügt werden! 

 
Bearbeitung  

 
Die PDFs können durch Klick auf die Datei im Vorschau- und Bearbeitungsbereich rechts entweder in 
Endnote oder mit Ihrem bevorzugten PDF-Bearbeitungsprogramm geöffnet werden. So können Sie 
dem PDF Kommentare hinzufügen (Sticky Notes), Text hervorheben, die PDF-Datei durchblättern und 
drucken.  
 

 
     Abbildung 13: PDF öffnen 
 
 

Änderungen, die nun an der PDF vorgenommen werden, werden in EndNote abgespeichert. Auch 
wenn Sie bereits vor dem Import in EndNote Text markiert oder Notizen an die PDF angeheftet haben, 
werden diese übernommen. 

 
Der Volltext und auch die Kommentare aller in der Library gespeicherten PDF- Dateien können über 
die Suchmaske in der erweiterten Suche mit den Suchfeldern Any Field + PDF with Notes / PDF / PDF-Notes 
durchsucht werden. 

 
 

 
     Abbildung 14: Suchmaske 
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Häufig haben PDF-Dokumente, die Sie aus Datenbanken herunterladen, wenig aussagekräftige Namen. 
EndNote bietet die Möglichkeit, diese neu zu benennen: Edit > Preferences > PDF Handling. 

 

 
 

Abbildung 15: PDF Handling 
 
 
 

Alle im Data-Ordner abgelegten PDFs werden anschließend nach dem gewählten Muster umbenannt. 
 
 

Daten strukturieren (Groups) 
 

Es gibt 3 Arten von Gruppen, die der inhaltlichen Gliederung der Library dienen. 
 

Groups 
Einer Group werden manuell Referenzen zugeordnet. 

 
Smart Groups 
Smart Groups beruhen auf einer von Ihnen erstellten Suchanfrage und werden automatisch 
aktualisiert. Werden neue bibliografische Angaben importiert, werden die Smart Groups automatisch 
um die Referenzen ergänzt, die den Kriterien der abgespeicherten Suchanfrage entsprechen. 

 
Combo Groups / Groups from Groups 
Bei dieser Gruppenart handelt es sich um eine Kombination von bereits existierenden Gruppen in einer 
neuen Gruppe. 

 
Inhaltlich zusammengehörende Gruppen können durch Group Sets gebündelt werden. Group Sets sind 
Überschriften, die mehrere Gruppen bündeln, aber selbst keine Referenzen enthalten. Darüber lassen 
sich z. B. Hausarbeiten, Abschlussarbeiten oder andere Texte in einer Bibliothek bündeln. 
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Group Sets und Groups 
 

Klicken Sie mit der rechten Maustaste auf My Groups, und wählen Sie den Befehl Create Group Set. 
Vergeben Sie einen entsprechenden Namen, bspw. den Titel der Hausarbeit. Über das Untermenü 
erstellen Sie Groups. Vergeben Sie auch hier entsprechende Namen, bspw. die Kapitel der Hausarbeit. 

 
 

     
Abbildung 16: Groups anlegen                                Abbildung 17: Beispielhafte Struktur 

 
 

Über All References wählen Sie die entsprechenden Referenzen aus und ziehen diese mit Drag & 
Drop in die passende Group. 

 
Smart Groups und Combo Groups 

 
Zur Erstellung von Smart Groups wählen Sie My Groups und klicken dann die rechten Maustaste. 
Sie wählen das Untermenü Create Smart Group aus, vergeben einen Namen und geben in der 
geöffneten Suchmaske Ihre Suchstrategie für die Smart Group ein. 
 

 
 

Abbildung 18: Smart Group erstellen – diese Smart Group sucht nach Literatur aus 2020 
 

Hier können Sie beliebige Kriterien miteinander verknüpfen. 
 

Zur Erstellung von Combo Groups wählen Sie My Groups und klicken dann die rechten Maustaste. Sie 
wählen das Untermenü Create From Groups aus, vergeben einen Namen, und geben an, welche 
Custom und / oder Smart Groups Sie in der neuen Combo Group zusammenführen wollen. 
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Abbildung 19: Combo Group erstellen 

 
 

ACHTUNG! 

 
Referenzen, die aus einer Smart Group oder Combo Group gelöscht werden, werden ohne weitere 
Warnung vollständig aus der Datenbank gelöscht. 
 
Referenzen, die aus einer Group gelöscht werden, bleiben in All References erhalten, außer sie werden 
bewusst in den Trash-Ordner verschoben. 
 
Die gelöschten Datensätze finden Sie allerdings noch im Trash-Ordner. 

 
 
 

Kollaboration: Library Sharing 
 

Mit Library Sharing können Sie eine bestehende EndNote Datenbank mit sämtlichen PDFs, Einträgen, 
Anmerkungen und Notizen mit anderen teilen. Eine Datenbank kann seit Version X8 mit bis zu 100 
Personen geteilt werden, alle Anwender können gleichzeitig in der Datenbank lesen und schreiben. 

 
Um die EndNote Library mit anderen zu teilen, richten Sie unter Edit > Preferences > Sync einen 
EndNote-Account ein. Gehen Sie anschließend im EndNote Menü auf File > Share und geben Sie hier 
die E-Mail-Adressen der Personen ein, mit denen Sie die Library teilen möchten. 

 
Da das Teilen einer Library über das Synchronisieren der Daten erfolgt, benötigen alle Personen, mit 
denen Sie eine Library teilen möchten, einen EndNote-Account. 

 
 

Textverarbeitungsprogramme (Word) und EndNote 
 

Mit dem EndNote Word Add-In lassen sich Quellenangaben schnell und einfach in den Text einfügen. 
Das Add-In wird bei der Installation von EndNote auch in Word aktiviert. 
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Mit der ersten Referenz, die Sie in den Text einfügen, erstellt EndNote Ihnen automatisch ein 
Literaturverzeichnis. Während Sie an Ihrem Text arbeiten wird dieses ständig im gewählten Zitationsstil 
aktualisiert und ergänzt. 

 
Zitation einfügen 
 

        
 

Abbildung 20: EndNote-Reiter in Word  
 
 
 

1. Öffnen Sie in Word den EndNote-Reiter. 
2. Platzieren Sie den Cursor an der Stelle im Text, an der Sie eine Quellenangabe einfügen 

möchten und wählen Sie Insert Citation aus. 
3. Geben Sie einen Suchbegriff in das sich öffnende Fenster ein (es kann nach Autor, Titel und 

Jahr gesucht werden) und klicken Sie auf den Button Find. 
4. Markieren Sie die Referenz, die Sie in den Text einfügen möchten, und klicken Sie auf den 

Button Insert. 
 
 

Wollen Sie Literatur ergänzen, die Sie nicht als direktes Zitat verwendet haben, wählen Sie über das 
Drop-Down-Menü Insert in Bibliography Only aus. 

 
Wenn Sie die Literaturangaben nicht im Fließtext, sondern als Fußnote gestalten wollen, müssen Sie 
zunächst einen Zitierstil auswählen der mit Fußnoten arbeitet (bspw. Turabian). 

 
Anschließend setzen Sie zunächst über die Wordfunktion Fußnote einfügen im Menü Verweise eine 
Fußnote. Setzen Sie dann den Cursor in die Fußnote (statt in den Fließtext), und wählen Sie die 
Quellenangabe aus, wie oben bereits beschrieben. 

 

  Abbildung 21: Fußnote einfügen 
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Seitenangaben hinzufügen 
 

Nur über Edit & Manage Citation(s) können Sie Seitenangaben und zusätzliche Beschriftungen in Ihre 
Quellen einfügen. 

 
Würden Sie diese Angaben von Hand einfügen, würden die Änderungen bei der nächsten 
Aktualisierung des Dokumentes von EndNote überschrieben, da die Quellenangabe automatisch mit 
der EndNote-Library abgeglichen werden. 

     

     
Abbildung 22: Edit & Manage Citations 

 
 

Wenn Sie im deutschen Stil arbeiten möchten, nutzen Sie nicht das Feld Pages, sondern das Feld Suffix. 
Dort tragen Sie die genau gewünschten Angaben ein. Leerzeichen und Interpunktion nicht vergessen, 
bspw. , S. 22-25. 

 
Möchten Sie vor der Quellenangabe ein Vgl. oder Ebd. einfügen, nutzen Sie bitte das Feld Prefix. 

 
Bibliographie formatieren  

 
Sobald Sie Zitationen in Ihren Text einbinden, erstellt EndNote automatisch am Ende des 
Textdokuments ein Literaturverzeichnis, das laufend aktualisiert wird. Über den Button Bibliography 
bestimmen Sie Layout, Überschrift und Zitationsstil der Literaturliste. 

 

 

 
 
Abbildung 23: Bibliographie formatieren 
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Output Styles: Zitationsstil wechseln 

 
Endnote verfügt über 6000 Zitiervorlagen. Es werden im Allgemeinen drei Zitierweisen unterschieden: 

 
Harvard-Methode, z.B. APA (Meier 1956) 

 
Nummernsystem, z.B. ISO 690 [43] 

 
Fußnoten, z.B. Chicago Meier1      

 
Über das Drop-Down-Menü Style wählen Sie sowohl in EndNote als auch in Word den gewünschten 
Zitationsstil.   
 
Hier werden die am häufigsten verwendeten Stile angezeigt. Mit Select Another Style können Sie unter 
allen in EndNote installierten Zitationsstilen wählen. Alternativ öffnen Sie über Tools > Output Styles 
> Open Style Manager die Liste der vorinstallierten Styles. 

 
Zusätzlich lassen sich über die EndNote-Website weitere Zitierstile herunterladen: 

http://endnote.com/downloads/styles 

Output Styles editieren 
 

Unter Tools > Output Styles > New Style können Sie einen vorhandenen Style editieren oder einen 
neuen Style erstellen. Ein geänderter Style sollte immer unter einem anderen Namen abgespeichert 
werden, damit das Original erhalten bleibt. 

 
1. Allgemeine Angaben, wie sollen bspw. Seitenzahlen und Zeitschriftentitel 

angegeben werden? 
2. Wie soll die Zitation im Text aussehen? 
3. Wie soll die Referenz im Literaturverzeichnis dargestellt werden? 
4. Wie sollen die Fußnoten aussehen? 
5. Wie sollen Abbildungen und Tabellen ausgegeben werden? 

 

Die Traveling Library 
 

Eine Traveling Library wird angelegt, sobald in einem Textdokument mit EndNote die erste Zitation 
eingefügt wird. Die Traveling Library enthält die bibliographischen Daten aller in diesem Dokument 
zitierten Quellen, mit Ausnahme der Felder Abstract, Notes und Research Notes. 

 
Aus Word exportieren: Export to EndNote > Export Traveling Library 

 
In EndNote importieren: Tools > Citate while you write [CWYW] > Import Traveling Library 
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   Hilfe bei der Literaturverwaltung 

 
 

ULB-Team 
 

E-Mail: literaturverwaltung@ulb.hhu.de 
 

EndNoteTraining (YouTube-Kanal) 
 

https://www.youtube.com/user/EndNoteTraining 
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